Knowledge Base

OL98: Option to Customize Toolbar Missing

Article ID: 189919

Article Last Modified on 8/4/1999


APPLIES TO


This article was previously published under Q189919

SYMPTOMS

With Microsoft Outlook 98, the Customize option may be unavailable when you attempt to customize the toolbar for a message.

CAUSE

You have set your default mail format to Microsoft Word (WordMail).

RESOLUTION

Use Microsoft Word to customize the default message template.

-or-

Use any Mail Format option other than Microsoft Word.

MORE INFORMATION

Use Word to Customize the WordMail Message Template

  1. Quit Outlook and start Word.
  2. On the File menu, click Open.
  3. Open the template used for WordMail. The default WordMail template is located at:

    C:\Program File\Microsoft Office\Office\Email.dot

  4. Make changes to the template as appropriate, close it and save changes.
For more information about customizing a Word toolbar, type "How do I customize a toolbar" in the Word Office Assistant, click Search, and then click to view the appropriate topic.

To Use a Default Mail Format Other than Microsoft Word

  1. On Tools menu, click Options.
  2. On the Mail Format tab, click to select any option other than Microsoft Word from the "Send in this message format" list, and click OK.
  3. For more information about customizing an Outlook toolbar type "How do I customize a toolbar" in the Outlook Office Assistant, click Search, and then click to view the appropriate topic.

Additional query words: 98 grayed greyed missing available button tool bar

Keywords: kbprb KB189919