Event ID Component Severity Message string
6001 MCDSVR WARNING "no shadow backup time given"
6002 MCDSVR WARNING "can't parse shadow time {NUMBER} s"
6003 MCDSVR WARNING "trouble with backup time scheduling"
6004 MCDSVR WARNING "trouble with shadow copy backup time"
6005 MCDSVR INFO "shadow copy at {NUMBER} s, then daily at that time"
6006 MCDSVR INFO "server started"
6007 MCDSVR INFO "server stopped"
6008 MCDSVR ERROR "can't open database for shadowing"
6009 MCDSVR ERROR "database shadow failed"
6010 MCDSVR INFO "database shadow-copy succeeded"
6011 MCDSVR ERROR "couldn't get auth handle, connection {PNT_NUM} "
6012 MCDSVR WARNING "user {NUMBER} s failed to authenticate, connection {PNT_NUM} "
6013 MCDSVR INFO "user {NUMBER} s authentication successful, connection {PNT_NUM} "
6014 MCDSVR ERROR "cannot create socket"
6015 MCDSVR ERROR "cannot setsockopt (SO_REUSEADDR)"
6016 MCDSVR ERROR "cannot setsockopt (SO_KEEPALIVE)"
6017 MCDSVR ERROR "cannot bind to port {NUMBER} "
6018 MCDSVR ERROR "cannot listen on port"
6019 MCDSVR WARNING "shutdown/abort, closing connection {PNT_NUM} "
6020 MCDSVR WARNING "authenticate failed, closing connection {PNT_NUM} "
6021 MCDSVR WARNING "got bad program-number/version, closing connection {PNT_NUM} "
6022 MCDSVR INFO "closing connection {PNT_NUM} "
6023 MCDSVR ERROR "allocation failure, can't take new connection"
6024 MCDSVR ERROR "can't find os socket handle, can't take new connection"
6025 MCDSVR ERROR "supporting allocation failure, can't take new connection"
6026 MCDSVR INFO "new connection {PNT_NUM} from [ {NUMBER} I]"
6027 MCDSVR ERROR "database bk-shadow failed"
6028 MCDSVR ERROR "cannot create socket"
6029 MCDSVR ERROR "cannot setsockopt (SO_REUSEADDR)"
6030 MCDSVR ERROR "cannot setsockopt (SO_KEEPALIVE)"
6031 MCDSVR ERROR "cannot bind to port {NUMBER} "
6032 MCDSVR ERROR "cannot listen on port {NUMBER} "
6033 MCDSVR ERROR "ccm_start() failed"
6034 MCDSVR ERROR "mcd_scp_server_start() failed"
6035 MCDSVR ERROR "mcd_rpc_server_start() failed"
6036 MCDSVR MCDSVR "ScpLibInit( {NUMBER} #x) failed"
6038 MCDSVR MCDSVR "_ccmmcd_init(' {NUMBER} s') failed"
6039 MCDSVR MCDSVR "_ccmdb_init(' {NUMBER} s') failed"
6040 MCDSVR INFO "CCM starting up, mode ' {NUMBER} s', root ' {NUMBER} s', type ' {NUMBER} s'"
6041 MCDSVR MCDSVR "change set ' {NUMBER} s' failed"
6042 MCDSVR MCDSVR " invalid object: {NUMBER} s"
6043 MCDSVR MCDSVR "pollutilization_callback(): ccmdb_get_obj() returns error 0x {NUMBER} x"
6044 MCDSVR MCDSVR "pollutilization_callback(): utilizationdb_add_list() returns error 0x {NUMBER} x"
6048 MCDSVR MCDSVR "ScpLibInit( {NUMBER} #x) OKAY"
6049 MCDSVR MCDSVR "Scp_SSLInit( {NUMBER} s, {NUMBER} s, {NUMBER} s, {NUMBER} s, {NUMBER} s) failed ' {NUMBER} s' (This is usually OKAY)"
6050 MCDSVR MCDSVR "Scp_SSLInit( {NUMBER} s, {NUMBER} s, {NUMBER} s, {NUMBER} s, {NUMBER} s) OKAY"
6052 MCDSVR MCDSVR "_ccmmcd_init(' {NUMBER} s') OKAY"
6053 MCDSVR MCDSVR "_ccmdb_init(' {NUMBER} s') OKAY"
6061 MCDSVR MCDSVR "ccm_getLocalAuthenticator() failed"
6062 MCDSVR MCDSVR "ccm_getLocalAuthenticator() OKAY"
6063 MCDSVR MCDSVR "Authenticated SCP connection( {PNT_NUM} ) as admin ' {NUMBER} s'"
6064 MCDSVR MCDSVR "SCP request ' {NUMBER} s' from conn( {PNT_NUM} )"
6065 MCDSVR MCDSVR "SCP request ' {NUMBER} s', conn( {PNT_NUM} ), admin ' {NUMBER} s': authorize error ' {NUMBER} s'"
6066 MCDSVR MCDSVR "SCP request ' {NUMBER} s', conn( {PNT_NUM} ), ' {NUMBER} s' not authorized"
6067 MCDSVR MCDSVR "SCP request ' {NUMBER} s', conn( {PNT_NUM} ), admin ' {NUMBER} s': handler returned {NUMBER} s ( {NUMBER} #x)"
6068 MCDSVR INFO "Listening for SCP (mode {NUMBER} s) on port {NUMBER} "
6069 MCDSVR INFO "New SCP connection( {PNT_NUM} ) from {NUMBER} I for SCP srv"
6070 MCDSVR INFO "Closing SCP connection( {PNT_NUM} ) on err ' {NUMBER} s'"
6071 MCDSVR INFO "Closing SCP connection( {PNT_NUM} ) on read error ' {NUMBER} s'"
6072 MCDSVR INFO "Listening for MCD RPC on port {NUMBER} "
6075 MCDSVR MCDSVR "Forward of SCP request ' {NUMBER} s' returns {NUMBER} s"
6077 MCDSVR MCDSVR "ccmdb_initialize() (second pass) failed"
6078 MCDSVR MCDSVR "ccmdb_initialize() (second pass) OKAY"
6081 MCDSVR MCDSVR "Module ' {NUMBER} s' start failed."
6082 MCDSVR MCDSVR "Module ' {NUMBER} s' start OKAY."
6083 MCDSVR MCDSVR "Module ' {NUMBER} s' init failed."
6084 MCDSVR MCDSVR "Module ' {NUMBER} s' init OKAY."
6086 MCDSVR MCDSVR "Unknown SCP request ' {NUMBER} s' from conn( {PNT_NUM} )"
6087 MCDSVR MCDSVR "Scp_SSLInit( {NUMBER} s, {NUMBER} s, {NUMBER} s, {NUMBER} s, {NUMBER} s) ERROR could not get conf dir."
6088 MCDSVR MCDSVR "Scp_SSLInit() - no crypto libs specified."
6090 MCDSVR WARNING "Configured SCP port == 0, one will be chosen by the OS."
6091 MCDSVR ERROR "Unspecified SCP port. CCM/SCP services have been disabled."
6092 MCDSVR MCDSVR "pollutilization_callback(): ccmpoller_forward() returns error 0x {NUMBER} x"
6093 MCDSVR MCDSVR "pollutilization_callback(): ccmpoller_forward() returns error 0x {NUMBER} x"
6094 MCDSVR MCDSVR "pollleasehist_callback(): ccmpoller_forward() returns error 0x {NUMBER} x"
6095 MCDSVR MCDSVR "pollleasehist_callback(): ccmpoller_forward() returns error 0x {NUMBER} x"
6096 MCDSVR MCDSVR "ccmleasehist_trimcallback(): leasedb_delete_data() returns error 0x {NUMBER} x"
6097 MCDSVR MCDSVR "Unable to trim subnet utilization db: error error {NUMBER} s ( {NUMBER} #x"
6098 MCDSVR MCDSVR "pollutilization_callback(): Poll Subnet utilization data from server {NUMBER} s"
6099 MCDSVR MCDSVR "pollutilization_callback(): Poll Subnet utilization data for server {NUMBER} s returned {NUMBER} number of records"
6100 MCDSVR MCDSVR "pollutilization_callback(): Poll Subnet utilization data form otherserver {NUMBER} s"
6101 MCDSVR MCDSVR "pollutilization_callback(): Get list of utilization record from response returns error 0x {NUMBER} x"
6102 MCDSVR MCDSVR "pollleasehist_callback(): Poll Lease history data for server {NUMBER} s"
6103 MCDSVR MCDSVR "pollleasehist_callback(): Poll Lease history data from other server {NUMBER} s"
6104 MCDSVR MCDSVR "pollleasehist_callback(): Poll Lease history data for server {NUMBER} s returned {NUMBER} number of records"
6106 MCDSVR MCDSVR "ccmpoller::evalEvent(): callback function ' {NUMBER} s'( {PNT_NUM} ) returns 0x {NUMBER} x"
6107 MCDSVR MCDSVR "pollutilization_callback(): Poll Subnet utilization data for {NUMBER} s START"
6108 MCDSVR MCDSVR "pollleasehist_callback(): Poll Lease history data for {NUMBER} s START"
6109 MCDSVR MCDSVR "pollutilization_callback(): Poll Subnet utilization data for {NUMBER} s END"
6110 MCDSVR MCDSVR "pollleasehist_callback(): Poll Lease history data for {NUMBER} s END"
6111 MCDSVR INFO "SCP connection( {PNT_NUM} ) closed."
6114 MCDSVR EINVAL "Forwarded SCP request ' {NUMBER} s', but received a reply with an empty message name. Closing the connection."
6115 MCDSVR MCDSVR "Initiating trim of lease history db records older than {NUMBER} seconds"
6116 MCDSVR MCDSVR "Trim of lease history db records completed."
6117 MCDSVR MCDSVR "pollutilization_callback(): ccmpoller_forward() returns 0x {NUMBER} x"
6118 MCDSVR MCDSVR "pollutilization_callback(): ccmpoller_forward() returns 0x {NUMBER} x"
6119 MCDSVR MCDSVR "pollleasehist_callback(): ccmpoller_forward() returns 0x {NUMBER} x"
6120 MCDSVR MCDSVR "pollleasehist_callback(): ccmpoller_forward() returns 0x {NUMBER} x"
6121 MCDSVR MCDSVR "Single sign on (SSO) authentication failed: token expired."
6123 MCDSVR MCDSVR "Initiating trim of subnet utilization db records older than {NUMBER} seconds"
6124 MCDSVR MCDSVR "Trim of subnet utilization db records completed."
6125 MCDSVR MCDSVR "AddSubnetToFailoverPair request did not provide failover-pair OID in attribute 3."
6126 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot get subnet object."
6128 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot get template by OID from database"
6130 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot get failover-pair object from the database."
6132 MCDSVR MCDSVR "AddSubnetToFailoverPair couldn't get scope template from subnet."
6134 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot set Scope primary subnet attribute."
6135 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot get main server OID from failover pair."
6136 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot get backup server OID from failover pair."
6137 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot get main server object from database."
6138 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot get backup server object from database."
6139 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot add Scope to main DHCP server."
6140 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot add Scope to backup DHCP server."
6141 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot add Scope to (single) DHCP server."
6142 MCDSVR MCDSVR "AddSubnetToFailoverPair provided server object with unknown class."
6143 MCDSVR MCDSVR "AddSubnetToFailoverPair request did not provide subnet OID in attribute 1."
6144 MCDSVR MCDSVR "Loading authorization data from library: failed; {NUMBER} s ( {NUMBER} #x)"
6146 MCDSVR MCDSVR "Loaded authorization data from mspec library."
6147 MCDSVR MCDSVR "pollleasehist_callback(): Poll Lease history data for server {NUMBER} s reached {NUMBER} number of records, leasedb checkpoint and log purge."
6148 MCDSVR MCDSVR "Unable to connect to {NUMBER} s server: {NUMBER} s ( {NUMBER} #x)"
6150 MCDSVR MCDSVR "Error modifying scope-subnet during scope delete propagation : {NUMBER} I/ {NUMBER} ."
6153 MCDSVR MCDSVR "Error modifying primary subnet {NUMBER} I/ {NUMBER} during scope delete propagation for scope: {NUMBER} I/ {NUMBER} ."
6154 MCDSVR MCDSVR "Error creating primary subnet: {NUMBER} I/ {NUMBER} for scope-subnet: {NUMBER} I/ {NUMBER} ."
6155 MCDSVR MCDSVR "Error modifying primary subnet: {NUMBER} I/ {NUMBER} for scope-subnet: {NUMBER} I/ {NUMBER} ."
6156 MCDSVR MCDSVR "Error creating subnet for scope-subnet: {NUMBER} I/ {NUMBER} ."
6157 MCDSVR MCDSVR "Error modifying subnet for scope-subnet: {NUMBER} I/ {NUMBER} ."
6163 MCDSVR MCDSVR "Change entry trim in {NUMBER} s mode finished successfully, {NUMBER} change set objects deleted. ( {NUMBER} CCM objects, {NUMBER} MCD objects, {NUMBER} SNMP objects, {NUMBER} DNS objects)"
6164 MCDSVR MCDSVR "SCP request ' {NUMBER} s' failed to authorize {NUMBER} s, update ccm.mspec file."
6165 MCDSVR MCDSVR "Failover Synchronization from pre-6.2 clusters to 6.2 or later clusters is not supported."
6171 MCDSVR MCDSVR "ATUL support was enabled, but no valid port number was configured. ATUL support will be disabled."
6172 MCDSVR MCDSVR "Error opening socket for ATUL protocol: {NUMBER} #x"
6173 MCDSVR MCDSVR "Error binding ATUL protocol socket to port {NUMBER} : {NUMBER} #x"
6174 MCDSVR MCDSVR "Error setting ATUL protocol socket to non-blocking: {NUMBER} #x"
6175 MCDSVR MCDSVR "Listening for ATUL protocol queries on port {NUMBER} "
6176 MCDSVR MCDSVR "Beginning {NUMBER} s change log trim."
6177 MCDSVR MCDSVR "Error {NUMBER} s ( {NUMBER} #x) during {NUMBER} s trim of CCM database change log."
6178 MCDSVR MCDSVR "Error {NUMBER} s ( {NUMBER} #x) during {NUMBER} s trim of MCD database change log."
6179 MCDSVR MCDSVR "Error {NUMBER} s ( {NUMBER} #x) during {NUMBER} s trim of SNMP server change log."
6180 MCDSVR MCDSVR "Error {NUMBER} s ( {NUMBER} #x) during {NUMBER} s trim of DNS server change log."
6181 MCDSVR MCDSVR "Error ' {NUMBER} s' ( {NUMBER} #x) forwarding SCP request ' {NUMBER} s': re-establishing the SCP connection to {NUMBER} s"
6182 MCDSVR MCDSVR "SCP request ' {NUMBER} s' was not licensed"
6183 MCDSVR MCDSVR "Change entry trim in {NUMBER} s mode finished with status ' {NUMBER} s' ( {NUMBER} #x), {NUMBER} change set objects deleted. ( {NUMBER} CCM objects, {NUMBER} MCD objects, {NUMBER} SNMP objects, {NUMBER} DNS objects)"
6184 MCDSVR MCDSVR "pollDataFromPartner(): Poll Lease history data for partner server {NUMBER} s START"
6185 MCDSVR MCDSVR "pollDataFromPartner(): ccmpoller_forward() returns error 0x {NUMBER} x"
6186 MCDSVR MCDSVR "pollDataFromPartner(): ccmpoller_forward() returns 0x {NUMBER} x"
6187 MCDSVR MCDSVR "pollDataFromPartner(): Poll Lease history data for partner server {NUMBER} s returned {NUMBER} number of records"
6188 MCDSVR MCDSVR "pollDataFromPartner(): leasedb_add_list() returns error 0x {NUMBER} x"
6189 MCDSVR MCDSVR "pollDataFromPartner(): Poll Lease history data for server {NUMBER} s reached {NUMBER} number of records, leasedb checkpoint and log purge."
6190 MCDSVR MCDSVR "Utility Module ' {NUMBER} s' init failed."
6191 MCDSVR MCDSVR "Utility Module ' {NUMBER} s' init OKAY."
6192 MCDSVR EINVAL "Forwarded SCP request ' {NUMBER} s', but received a reply with message name ' {NUMBER} s'. Closing the connection."
6193 MCDSVR MCDSVR "Authenticated SCP connection( {PNT_NUM} ) as admin ' {NUMBER} s'"
6194 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot get all the subnets in current subnet's network."
6195 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot get all the subnets in couldn't create list of subnets in network."
6196 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot generate scope."
6197 MCDSVR MCDSVR "AddSubnetToFailoverPair couldn't modify subnet. "
6201 MCDSVR MCDSVR "ccmleasehist_callback(): ccmdb_get_obj() returns error 0x {NUMBER} x"
6202 MCDSVR MCDSVR "pollleasehist_callback(): leasedb_add_list() returns error 0x {NUMBER} x"
6203 MCDSVR MCDSVR "pollDataFromPartner(): Poll Lease history data for partner server {NUMBER} s END"
6204 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot add subnet to ' {NUMBER} s'."
6205 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot find ' {NUMBER} s' on remote server."
6206 MCDSVR MCDSVR "AddSubnetToFailoverPair update to ' {NUMBER} s' failed on remote server."
6207 MCDSVR MCDSVR "Beginning {NUMBER} s trim of DNS change log."
6208 MCDSVR MCDSVR "Beginning {NUMBER} s trim of CCM change log."
6209 MCDSVR MCDSVR "Beginning {NUMBER} s trim of MCD change log."
6210 MCDSVR MCDSVR "Beginning {NUMBER} s trim of SNMP change log."
6211 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot find ' {NUMBER} s' on remote server."
6212 MCDSVR MCDSVR "AddSubnetToFailoverPair update to ' {NUMBER} s' failed on remote server."
6213 MCDSVR MCDSVR "AddSubnetToFailoverPair cannot update ' {NUMBER} s' match list."
6214 MCDSVR MCDSVR "TLV Library start FAILED."
6215 MCDSVR MCDSVR "Error applying address space changes for admin ' {NUMBER} s'."
6216 MCDSVR MCDSVR "Error in attempt to create primary subnet ' {NUMBER} I/ {NUMBER} '."
6217 MCDSVR MCDSVR "Error in attempt to update subnet ref count for ' {NUMBER} I/ {NUMBER} '."
6218 MCDSVR MCDSVR "Error in attempt to delete overlapping subnet: {NUMBER} I/ {NUMBER} for scope-subnet: {NUMBER} I/ {NUMBER} ."
6219 MCDSVR MCDSVR "Deleted overlapping subnet: {NUMBER} I/ {NUMBER} to add scope-subnet: {NUMBER} I/ {NUMBER} ."
6220 MCDSVR MCDSVR "Invalid configuration for scopes {NUMBER} s and {NUMBER} s on subnet: {NUMBER} I/ {NUMBER} with conflicting primary-subnet values of {NUMBER} I/ {NUMBER} and {NUMBER} I/ {NUMBER} ."
6221 MCDSVR MCDSVR "Unable to remove duplicate CCM range {NUMBER} I- {NUMBER} I."
6222 MCDSVR MCDSVR "Unable to remove first overlapping CCM range {NUMBER} I- {NUMBER} I."
6223 MCDSVR MCDSVR "Unable to remove second overlapping CCM range {NUMBER} I- {NUMBER} I."
6224 MCDSVR MCDSVR "Unable to remove orphaned range {NUMBER} I- {NUMBER} I."
6225 MCDSVR MCDSVR "Unable to remove range {NUMBER} I- {NUMBER} I, which has no valid parent."
6226 MCDSVR MCDSVR "Unable to set subnet parent on range {NUMBER} I- {NUMBER} I."
6227 MCDSVR MCDSVR "Unable to remove overlapping parent subnet {NUMBER} I/ {NUMBER} ."
6228 MCDSVR MCDSVR "Unable to remove overlapping child subnet {NUMBER} I/ {NUMBER} ."
6229 MCDSVR MCDSVR "Unable to remove overlapping child address block {NUMBER} I/ {NUMBER} ."
6230 MCDSVR MCDSVR "Unable to delete address space configuration that overlaps with scope {NUMBER} s subnet address {NUMBER} I/ {NUMBER} in vpn {NUMBER} ."
6232 MCDSVR MCDSVR "Unable to delete address space configuration that overlaps with scope {NUMBER} s primary subnet address {NUMBER} I/ {NUMBER} in vpn {NUMBER} ."
6234 MCDSVR MCDSVR "Unable to add CCM range {NUMBER} I- {NUMBER} I in vpn {NUMBER} for scope {NUMBER} s."
6235 MCDSVR MCDSVR "Upgrade: modified {NUMBER} subnets, added {NUMBER} missing subnets, and deleted {NUMBER} overlapping subnets."
6236 MCDSVR MCDSVR "Upgrade: deleted {NUMBER} overlapping address blocks."
6237 MCDSVR MCDSVR "Upgrade: modified {NUMBER} ranges, added {NUMBER} missing ranges, and deleted {NUMBER} invalid ranges."
6238 MCDSVR MCDSVR "Internal error at ' {NUMBER} s': {NUMBER} "
6239 MCDSVR MCDSVR "Version ' {NUMBER} s' is not Invalid."
6240 MCDSVR MCDSVR "Date ' {NUMBER} s' has expired."
6241 MCDSVR MCDSVR "Subnet has reference to invalid primary subnet {NUMBER} s"
6242 MCDSVR MCDSVR "Unable to find the match map corresponding to vpn {NUMBER} "
6243 MCDSVR ERROR "Out of memory at ' {NUMBER} s': {NUMBER} "
6244 MCDSVR MCDSVR "conn( {PNT_NUM} ): {NUMBER} s"
6245 MCDSVR MCDSVR "CCM found a scheduled task that appears to have been deleted from the database: cancelling the task"
6246 MCDSVR EINVAL "CCM found a scheduled task ' {NUMBER} s' that is invalid - no task type! The task will not be run."
6247 MCDSVR MCDSVR "Initiating scheduled {NUMBER} s task ' {NUMBER} s'"
6248 MCDSVR EINVAL "Found scheduled task ' {NUMBER} s' with invalid or unknown task type: {NUMBER} . Unable to process task."
6249 MCDSVR MCDSVR "Error running scheduled {NUMBER} s task ' {NUMBER} s': {NUMBER} s"
6250 MCDSVR MCDSVR "Scheduled {NUMBER} s task ' {NUMBER} s' completed successfully"
6251 MCDSVR MCDSVR "Scheduled {NUMBER} s task ' {NUMBER} s' completed with status {NUMBER} s"
6252 MCDSVR MCDSVR "After executing scheduled {NUMBER} s task ' {NUMBER} s', CCM found that the task configuration in its database had been modified. CCM won't continue with the out-of-date version of the task."
6253 MCDSVR EINVAL "After executing scheduled task ' {NUMBER} s', CCM was unable to reschedule it: error computing next execution time."
6254 MCDSVR EINVAL "Unable to schedule user-configured task ' {NUMBER} s': unable to compute timeout."
6255 MCDSVR EINVAL "There were NO base licenses written to product.licenses."
6256 MCDSVR MCDSVR "FLEXlm init failed before attempting to add License to CCM."
6257 MCDSVR EINVAL "The license for feature ' {NUMBER} s', signature ' {NUMBER} s' is invalid"
6258 MCDSVR MCDSVR "Feature ' {NUMBER} s' is not supported."
6259 MCDSVR MCDSVR "Could not convert license for feature ' {NUMBER} s', signature ' {NUMBER} s' to an ao_obj"
6260 MCDSVR MCDSVR "CCM database add of license object failed for feature ' {NUMBER} s', signature ' {NUMBER} s' "
6261 MCDSVR EINVAL "The license for feature ' {NUMBER} s', signature ' {NUMBER} s' is invalid"
6262 MCDSVR MCDSVR "FLEXlm init failed before attempting to add Initial License to CCM."
6263 MCDSVR EINVAL "No base license found when adding initial license."
6264 MCDSVR MCDSVR "Error finding the scheduled task"
6265 MCDSVR EINVAL "CCM found a scheduled task ' {NUMBER} s' that is invalid - no task type! The task will not be run."
6266 MCDSVR MCDSVR "Scheduled {NUMBER} s task ' {NUMBER} s' completed successfully"
6267 MCDSVR MCDSVR "Scheduled {NUMBER} s task ' {NUMBER} s' completed with status {NUMBER} s"
6268 MCDSVR EINVAL "Found scheduled task with invalid or unknown task type: {NUMBER} . Unable to process task."
6269 MCDSVR MCDSVR "Error running scheduled {NUMBER} s task ' {NUMBER} s': {NUMBER} s"
6270 MCDSVR INFO "Closing SCP connection( {PNT_NUM} ) on receipt of invalid message."
6271 MCDSVR INFO "Failed to generate SCP error response. Closing connection( {PNT_NUM} )."
6272 MCDSVR INFO "Failed to generate SCP message response. Closing connection( {PNT_NUM} )."
6273 MCDSVR MCDSVR "CCM DB failed to create indexes."
6274 MCDSVR OBJ "MCD Prefix ' {NUMBER} s' {NUMBER} K rejected during {NUMBER} s : {NUMBER} s ' {NUMBER} s'"
6275 MCDSVR MCDSVR "Failed to delete {NUMBER} Prefixes from CCM DB, which were not in MCD DB, during upgrade"
6276 MCDSVR MCDSVR "Deleted {NUMBER} Prefixes from CCM DB, which were not in MCD DB, during upgrade"
6277 MCDSVR MCDSVR "Failed to import {NUMBER} prefixes from MCD to CCM DB during {NUMBER} s"
6278 MCDSVR MCDSVR "Failed to delete {NUMBER} invalid prefixes from MCD during {NUMBER} s"
6279 MCDSVR MCDSVR " {NUMBER} Prefixes imported to CCM DB during {NUMBER} s"
6280 MCDSVR MCDSVR " {NUMBER} of {NUMBER} Prefixes imported to CCM DB during {NUMBER} s; {NUMBER} invalid Prefixes discarded"
6281 MCDSVR MCDSVR "Failed to delete {NUMBER} Links from CCM DB, which were not in MCD DB, during upgrade"
6282 MCDSVR MCDSVR "Deleted {NUMBER} Links from CCM DB, which were not in MCD DB, during upgrade"
6283 MCDSVR MCDSVR "Failed to import {NUMBER} links from MCD to CCM DB during {NUMBER} s"
6284 MCDSVR MCDSVR "Failed to delete {NUMBER} invalid links from MCD during {NUMBER} s"
6285 MCDSVR MCDSVR " {NUMBER} Links imported to CCM DB during {NUMBER} s"
6286 MCDSVR MCDSVR " {NUMBER} of {NUMBER} Links imported to CCM DB during {NUMBER} s; {NUMBER} invalid Links discarded"
6287 MCDSVR ERROR "Internal error {NUMBER} s( {NUMBER} #x) at ' {NUMBER} s': {NUMBER} "
6288 MCDSVR MCDSVR "Next {NUMBER} s task ' {NUMBER} s' scheduled for {NUMBER} s."
6289 MCDSVR MCDSVR "Zone constraint for GetFilteredRRSetCursor message is invalid."
6290 MCDSVR MCDSVR "Constraint for GetFilteredLeaseList( {NUMBER} ) message is invalid."
6291 MCDSVR INFO "Daily shadow backups have been disabled by cnr.daily-backup entry in cnr.conf."
6292 MCDSVR MCDSVR "CCM scope template upgrade failed to allocate required structures."
6293 MCDSVR MCDSVR "CCM scope template upgrade failed to allocate required lookup data."
6294 MCDSVR MCDSVR "CCM scope template upgrade failed to allocate required change entries."
6295 MCDSVR MCDSVR "CCM scope template upgrade failed to save changes in MCD database."
6296 MCDSVR MCDSVR "CCM scope template upgrade failed to save changes in CCM database."
6297 MCDSVR MCDSVR "CCM scope template upgrade was not completed."
6298 MCDSVR LOCALHOST "Failover pair with main {NUMBER} I, backup {NUMBER} I doesn't match any local ip addresses."
6299 MCDSVR MCDSVR "CCM upgrade failed for compatibility version {NUMBER} . {NUMBER} . {NUMBER} ."
6300 MCDSVR MCDSVR "CCM upgrade completed for compatibility version {NUMBER} . {NUMBER} . {NUMBER} ."
6301 MCDSVR MCDSVR "Invalid Admin ' {NUMBER} s' was not upgraded."

Mon Dec 3 15:38:52 2007

Copyright (c) 2007, Cisco Systems, Inc.